IMPORTER AUTO ET SPORTIVE DE LUXE Index du Forum
IMPORTER AUTO ET SPORTIVE DE LUXE Index du ForumFAQRechercherS’enregistrerConnexion
La date/heure actuelle est Ven 26 Mai - 08:18 (2017)
IMPORTER AUTO ET SPORTIVE DE LUXE Index du Forum
Voir les messages sans réponses
:: Problème de démarrage Audi S4 B8 3.0l TFSI ::

 
Poster un nouveau sujet   Répondre au sujet    IMPORTER AUTO ET SPORTIVE DE LUXE Index du Forum -> -> ENTRETIENS & REPARATIONS
Sujet précédent :: Sujet suivant  
Auteur Message
PoLter
Modo
Modo

Hors ligne

Inscrit le: 20 Avr 2012
Messages: 14 151
Ville: Nimes
Véhicule recherché: Plus rien pour le moment !
Sexe: Masculin
Né en:: Novembre
Je fais du commerce auto ?: NON

MessagePosté le: Lun 15 Déc - 16:35 (2014)    Sujet du message: Problème de démarrage Audi S4 B8 3.0l TFSI Répondre en citant

PublicitéSupprimer les publicités ?
Depuis que j'ai récupéré la S4 je constate qu'elle a du mal à démarrer à froid (quand elle a passé une nuit dehors par exemple).
J'entends le démarreur tourner 6/7 fois avant d'arriver à la démarrer...


Je l'ai passé à la valise, aucun soucis. J'ai changé la batterie, toujours pareil.


Qu'elle ne tourne pas de 12h ou de 3 jours, ça revient au même niveau temps de démarrage et la batterie n'a pas perdu plus de tension (12,15v environ au bout de 3 jours à l’arrêt dehors)


Quand elle a tourné ne serait-ce que 10 min par contre elle démarre en 1/2 seconde et ce pendant plusieurs heures...


Des idées ?

Dernière édition par PoLter le Sam 16 Mai - 10:14 (2015); édité 1 fois
Revenir en haut
MARCO83
Conseil des sages
Conseil des sages

Hors ligne

Inscrit le: 14 Juil 2014
Messages: 897
Ville: Auvergnat à Draguignan
Véhicule recherché: porsche boxster 981 pdk 2.7
Sexe: Masculin
Né en:: 1953
Je fais du commerce auto ?: NON
Parrainé par: Barneaud

MessagePosté le: Lun 15 Déc - 16:48 (2014)    Sujet du message: Problème de démarrage Audi S4 B8 3.0l TFSI Répondre en citant

la pression résiduelle du circuit carburant ne se maintient pas ! maintenant pourquoi ?
Vois si en mettant le contact tu entends la pompe électrique qui se situe prés du réservoir ?
Revenir en haut
Alex78
Modo
Modo

Hors ligne

Inscrit le: 31 Aoû 2014
Messages: 2 391
Ville: Sacy le Grand, Oise
Véhicule recherché: Porsche 987 et 996 C2
Sexe: Masculin
Né en:: 1981
Je fais du commerce auto ?: Non
Parrainé par: Pibseb

MessagePosté le: Lun 15 Déc - 17:11 (2014)    Sujet du message: Problème de démarrage Audi S4 B8 3.0l TFSI Répondre en citant

PoLter a écrit:
Depuis que j'ai récupéré la S4 je constate qu'elle a du mal à démarrer à froid (quand elle a passé une nuit dehors par exemple).
J'entends le démarreur tourner 6/7 fois avant d'arriver à la démarrer...


Je l'ai passé à la valise, aucun soucis. J'ai changé la batterie, toujours pareil.


Qu'elle ne tourne pas de 12h ou de 3 jours, ça revient au même niveau temps de démarrage et la batterie n'a pas perdu plus de tension (12,15v environ au bout de 3 jours à l’arrêt dehors)


Quand elle a tourné ne serait-ce que 10 min par contre elle démarre en 1/2 seconde et ce pendant plusieurs heures...


Des idées ?


Capteur d'arbre à came... Un classique des véhicule du groupe VAG...

____________"Acheter en Italie c'est folklorique avec ce forum c'est du carré"____________
PIWIS Addict!
Revenir en haut
vicos
Conseil des sages
Conseil des sages

Hors ligne

Inscrit le: 13 Aoû 2012
Messages: 5 303
Ville: Lyon, Marrakech
Véhicule recherché: EX Boxster 987 S. 335D au garage désormais
Sexe: Masculin
Né en:: 28/01/1990
Je fais du commerce auto ?: non

MessagePosté le: Mar 16 Déc - 17:02 (2014)    Sujet du message: Problème de démarrage Audi S4 B8 3.0l TFSI Répondre en citant

Alex... Une machine le mec! Réponse a tous sur les voitures  Embarassed

____________"Acheter en Italie c'est folklorique avec ce forum c'est du carré"____________


Ex boxster s 987 . 335d. M3e46. Tiger ZX12R. Wrangler 4L
Revenir en haut
PoLter
Modo
Modo

Hors ligne

Inscrit le: 20 Avr 2012
Messages: 14 151
Ville: Nimes
Véhicule recherché: Plus rien pour le moment !
Sexe: Masculin
Né en:: Novembre
Je fais du commerce auto ?: NON

MessagePosté le: Mar 16 Déc - 17:55 (2014)    Sujet du message: Problème de démarrage Audi S4 B8 3.0l TFSI Répondre en citant

Alex78 a écrit:
PoLter a écrit:
Depuis que j'ai récupéré la S4 je constate qu'elle a du mal à démarrer à froid (quand elle a passé une nuit dehors par exemple).
J'entends le démarreur tourner 6/7 fois avant d'arriver à la démarrer...


Je l'ai passé à la valise, aucun soucis. J'ai changé la batterie, toujours pareil.


Qu'elle ne tourne pas de 12h ou de 3 jours, ça revient au même niveau temps de démarrage et la batterie n'a pas perdu plus de tension (12,15v environ au bout de 3 jours à l’arrêt dehors)


Quand elle a tourné ne serait-ce que 10 min par contre elle démarre en 1/2 seconde et ce pendant plusieurs heures...


Des idées ?


Capteur d'arbre à came... Un classique des véhicule du groupe VAG...


Merci Alex

Par contre je vois sur des forums que les gars qui ont ce problème ont aussi un affichage quand ils poussent au diag alors que moi je n'ai rien... Tu penses quand même que ça peut être ça?
Revenir en haut
PoLter
Modo
Modo

Hors ligne

Inscrit le: 20 Avr 2012
Messages: 14 151
Ville: Nimes
Véhicule recherché: Plus rien pour le moment !
Sexe: Masculin
Né en:: Novembre
Je fais du commerce auto ?: NON

MessagePosté le: Mar 16 Déc - 18:31 (2014)    Sujet du message: Problème de démarrage Audi S4 B8 3.0l TFSI Répondre en citant

Je viens de commander un capteur neuf, je vous dirai le résultat après montage !
Revenir en haut
Alex78
Modo
Modo

Hors ligne

Inscrit le: 31 Aoû 2014
Messages: 2 391
Ville: Sacy le Grand, Oise
Véhicule recherché: Porsche 987 et 996 C2
Sexe: Masculin
Né en:: 1981
Je fais du commerce auto ?: Non
Parrainé par: Pibseb

MessagePosté le: Mar 16 Déc - 18:52 (2014)    Sujet du message: Problème de démarrage Audi S4 B8 3.0l TFSI Répondre en citant

PoLter a écrit:
Alex78 a écrit:
PoLter a écrit:
Depuis que j'ai récupéré la S4 je constate qu'elle a du mal à démarrer à froid (quand elle a passé une nuit dehors par exemple).
J'entends le démarreur tourner 6/7 fois avant d'arriver à la démarrer...


Je l'ai passé à la valise, aucun soucis. J'ai changé la batterie, toujours pareil.


Qu'elle ne tourne pas de 12h ou de 3 jours, ça revient au même niveau temps de démarrage et la batterie n'a pas perdu plus de tension (12,15v environ au bout de 3 jours à l’arrêt dehors)


Quand elle a tourné ne serait-ce que 10 min par contre elle démarre en 1/2 seconde et ce pendant plusieurs heures...


Des idées ?


Capteur d'arbre à came... Un classique des véhicule du groupe VAG...


Merci Alex

Par contre je vois sur des forums que les gars qui ont ce problème ont aussi un affichage quand ils poussent au diag alors que moi je n'ai rien... Tu penses quand même que ça peut être ça?



J'ai eu le même problème sur la Superb V6 de mon papa... Le concessionnaire à remplace 2 fois la batterie et il a fallu attendre pas mal de temps pour que je finisse par avoir un message d'erreur dans VAGCOM...

____________"Acheter en Italie c'est folklorique avec ce forum c'est du carré"____________
PIWIS Addict!
Revenir en haut
Piston
Admin
Admin

Hors ligne

Inscrit le: 04 Déc 2011
Messages: 9 850
Ville: TROYES
Véhicule recherché: aucune, j ai trouve !
Sexe: Masculin
Né en:: 1968
Je fais du commerce auto ?: NON

MessagePosté le: Mar 16 Déc - 19:13 (2014)    Sujet du message: Problème de démarrage Audi S4 B8 3.0l TFSI Répondre en citant

si elle démarre bien à chaud, c'est pas les bougies de préchauffage   !! 

je sors

____________"Acheter en Italie c'est folklorique avec ce forum c'est du carré"____________
Revenir en haut
PoLter
Modo
Modo

Hors ligne

Inscrit le: 20 Avr 2012
Messages: 14 151
Ville: Nimes
Véhicule recherché: Plus rien pour le moment !
Sexe: Masculin
Né en:: Novembre
Je fais du commerce auto ?: NON

MessagePosté le: Mar 16 Déc - 21:38 (2014)    Sujet du message: Problème de démarrage Audi S4 B8 3.0l TFSI Répondre en citant

Alex78 a écrit:
PoLter a écrit:
Alex78 a écrit:
PoLter a écrit:
Depuis que j'ai récupéré la S4 je constate qu'elle a du mal à démarrer à froid (quand elle a passé une nuit dehors par exemple).
J'entends le démarreur tourner 6/7 fois avant d'arriver à la démarrer...


Je l'ai passé à la valise, aucun soucis. J'ai changé la batterie, toujours pareil.


Qu'elle ne tourne pas de 12h ou de 3 jours, ça revient au même niveau temps de démarrage et la batterie n'a pas perdu plus de tension (12,15v environ au bout de 3 jours à l’arrêt dehors)


Quand elle a tourné ne serait-ce que 10 min par contre elle démarre en 1/2 seconde et ce pendant plusieurs heures...


Des idées ?


Capteur d'arbre à came... Un classique des véhicule du groupe VAG...


Merci Alex

Par contre je vois sur des forums que les gars qui ont ce problème ont aussi un affichage quand ils poussent au diag alors que moi je n'ai rien... Tu penses quand même que ça peut être ça?



J'ai eu le même problème sur la Superb V6 de mon papa... Le concessionnaire à remplace 2 fois la batterie et il a fallu attendre pas mal de temps pour que je finisse par avoir un message d'erreur dans VAGCOM...


Ok !
Je verrai bien, c'est pas pour le prix de la pièce...
Revenir en haut
rif75
Conseil des sages
Conseil des sages

Hors ligne

Inscrit le: 28 Nov 2011
Messages: 625
Ville: Paris
Véhicule recherché: BMW M5 F10 + BMW 335 E92 Stage 3
Sexe: Masculin
Né en:: 12.12.1982
Je fais du commerce auto ?: Non

MessagePosté le: Jeu 18 Déc - 12:21 (2014)    Sujet du message: Problème de démarrage Audi S4 B8 3.0l TFSI Répondre en citant

Pour ma part, j'ai déjà eu des soucis de capteur d'arbre à came et pmh mai sur Bmw et c'était plus présent à chaud qu'à froid mais sur Audi je ne connais pas trop...Pompe HP peut être, beaucoup de caisse essence ont eu ce soucis jusque fin 2010.

____________"Acheter en Italie c'est folklorique avec ce forum c'est du carré"____________
Revenir en haut
PoLter
Modo
Modo

Hors ligne

Inscrit le: 20 Avr 2012
Messages: 14 151
Ville: Nimes
Véhicule recherché: Plus rien pour le moment !
Sexe: Masculin
Né en:: Novembre
Je fais du commerce auto ?: NON

MessagePosté le: Dim 21 Déc - 10:10 (2014)    Sujet du message: Problème de démarrage Audi S4 B8 3.0l TFSI Répondre en citant

rif75 a écrit:
Pour ma part, j'ai déjà eu des soucis de capteur d'arbre à came et pmh mai sur Bmw et c'était plus présent à chaud qu'à froid mais sur Audi je ne connais pas trop...Pompe HP peut être, beaucoup de caisse essence ont eu ce soucis jusque fin 2010.


J'ai lu les symptômes d'un HP défaillante et ils disent qu'en cas de forte accélération la voiture a du mal alors que la mienne ne demande qu'a taper le rupteur :/
Revenir en haut
PoLter
Modo
Modo

Hors ligne

Inscrit le: 20 Avr 2012
Messages: 14 151
Ville: Nimes
Véhicule recherché: Plus rien pour le moment !
Sexe: Masculin
Né en:: Novembre
Je fais du commerce auto ?: NON

MessagePosté le: Sam 16 Mai - 10:22 (2015)    Sujet du message: Problème de démarrage Audi S4 B8 3.0l TFSI Répondre en citant

Je fais remonter ce topic car ça pourrait intéresser des personnes qui auraient le même souci que moi...

Après 6 mois à chercher un peu partout sur internet j'ai enfin réussi à trouver d'où venait mon problème !

Et c'est finalement rif qui avait raison depuis longtemps, c'était bien la pompe HP qui était défaillante...

J'ai mis du temps à la changer car je ne voulais pas en acheter une neuve (ça coute une blinde et comme je n'étais pas sur que ça venait de la...)

J'ai finalement trouvé une d'occasion chez un revendeur Allemand qui venait d'une Audi A7 de 2011 avec 25000kms (comme neuve) et 5 fois moins chère, et depuis c'est nickel !!
Revenir en haut
vicos
Conseil des sages
Conseil des sages

Hors ligne

Inscrit le: 13 Aoû 2012
Messages: 5 303
Ville: Lyon, Marrakech
Véhicule recherché: EX Boxster 987 S. 335D au garage désormais
Sexe: Masculin
Né en:: 28/01/1990
Je fais du commerce auto ?: non

MessagePosté le: Sam 16 Mai - 17:12 (2015)    Sujet du message: Problème de démarrage Audi S4 B8 3.0l TFSI Répondre en citant

Tu en auras mis du temps!!
Tu n avais pas fait un diag quelque part?


Bonne Nouvelle en tous cas

____________"Acheter en Italie c'est folklorique avec ce forum c'est du carré"____________


Ex boxster s 987 . 335d. M3e46. Tiger ZX12R. Wrangler 4L
Revenir en haut
Alex78
Modo
Modo

Hors ligne

Inscrit le: 31 Aoû 2014
Messages: 2 391
Ville: Sacy le Grand, Oise
Véhicule recherché: Porsche 987 et 996 C2
Sexe: Masculin
Né en:: 1981
Je fais du commerce auto ?: Non
Parrainé par: Pibseb

MessagePosté le: Sam 16 Mai - 22:52 (2015)    Sujet du message: Problème de démarrage Audi S4 B8 3.0l TFSI Répondre en citant

Bravo Pierre!

____________"Acheter en Italie c'est folklorique avec ce forum c'est du carré"____________
PIWIS Addict!
Revenir en haut
PoLter
Modo
Modo

Hors ligne

Inscrit le: 20 Avr 2012
Messages: 14 151
Ville: Nimes
Véhicule recherché: Plus rien pour le moment !
Sexe: Masculin
Né en:: Novembre
Je fais du commerce auto ?: NON

MessagePosté le: Dim 17 Mai - 14:44 (2015)    Sujet du message: Problème de démarrage Audi S4 B8 3.0l TFSI Répondre en citant

vicos a écrit:
Tu en auras mis du temps!!
Tu n avais pas fait un diag quelque part?


Bonne Nouvelle en tous cas


Mon beau frère à une valise comme chez Audi et il n'y avait aucun défaut et aucun voyant n'était allumé, d'où la difficulté pour trouver...

Une personne du forum audi avec qui j'ai pas mal discuté qui avait le même souci que moi avait même emmener la sienne chez Audi, et 2 jours plus tard (et 300€ de moins sur son compte) ils lui ont rendu en disant qu'elle n'avait aucun souci Shocked

Merci Alex !
Revenir en haut
rif75
Conseil des sages
Conseil des sages

Hors ligne

Inscrit le: 28 Nov 2011
Messages: 625
Ville: Paris
Véhicule recherché: BMW M5 F10 + BMW 335 E92 Stage 3
Sexe: Masculin
Né en:: 12.12.1982
Je fais du commerce auto ?: Non

MessagePosté le: Dim 17 Mai - 17:30 (2015)    Sujet du message: Problème de démarrage Audi S4 B8 3.0l TFSI Répondre en citant

Ah ba voila comme toi les symptômes sont les mêmes au final que sur 335i

____________"Acheter en Italie c'est folklorique avec ce forum c'est du carré"____________
Revenir en haut
PoLter
Modo
Modo

Hors ligne

Inscrit le: 20 Avr 2012
Messages: 14 151
Ville: Nimes
Véhicule recherché: Plus rien pour le moment !
Sexe: Masculin
Né en:: Novembre
Je fais du commerce auto ?: NON

MessagePosté le: Dim 17 Mai - 17:49 (2015)    Sujet du message: Problème de démarrage Audi S4 B8 3.0l TFSI Répondre en citant

rif75 a écrit:
Ah ba voila comme toi les symptômes sont les mêmes au final que sur 335i


D'ailleurs dans mes recherches je suis tombé plus souvent sur des forums bmw que des forums VAG pour ce type de soucis !
Revenir en haut
PoLter
Modo
Modo

Hors ligne

Inscrit le: 20 Avr 2012
Messages: 14 151
Ville: Nimes
Véhicule recherché: Plus rien pour le moment !
Sexe: Masculin
Né en:: Novembre
Je fais du commerce auto ?: NON

MessagePosté le: Lun 18 Mai - 13:23 (2015)    Sujet du message: Problème de démarrage Audi S4 B8 3.0l TFSI Répondre en citant

Pour info, la pièce à changer est celle ci : 07L127026J
Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 08:18 (2017)    Sujet du message: Problème de démarrage Audi S4 B8 3.0l TFSI

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    IMPORTER AUTO ET SPORTIVE DE LUXE Index du Forum -> -> ENTRETIENS & REPARATIONS Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Top 10 | Top 50 Index | Creer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
WorkStation[electro] © theme by MAD ALUCRAZY 2009
Powered by phpBB © FORUM NE LE 01/02/10 phpBB Group
Traduction par : phpBB-fr.com